<!DOCTYPE html>
<html class='v2' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://russiepolitics.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Russie politics - Atom" href="http://russiepolitics.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Russie politics - RSS" href="http://russiepolitics.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Russie politics - Atom" href="https://www.blogger.com/feeds/4337766749503585436/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Russie politics - Atom" href="http://russiepolitics.blogspot.com/feeds/3539749101308184447/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://4.bp.blogspot.com/-VZlxSyp7zu4/Wi-kYEYPH5I/AAAAAAAADO8/udGnrHkQN38-VEF2HJjrfXwtG-76kgUlgCLcBGAs/s400/guerre%2Bsyrie2.jpg' rel='image_src'/>
<meta content='http://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html' property='og:url'/>
<meta content='La Russie acte politiquement sa victoire militaire en Syrie' property='og:title'/>
<meta content='        Le problème des guerres contemporaines est qu&#39;elles ne sont pas menées, directement du moins, entre des Etats. Il n&#39;est donc pas pos...' property='og:description'/>
<meta content='https://4.bp.blogspot.com/-VZlxSyp7zu4/Wi-kYEYPH5I/AAAAAAAADO8/udGnrHkQN38-VEF2HJjrfXwtG-76kgUlgCLcBGAs/w1200-h630-p-k-no-nu/guerre%2Bsyrie2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Russie politics: La Russie acte politiquement sa victoire militaire en Syrie</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 930px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 930px;
max-width: 930px;
_width: 930px;
}
.main-inner .columns {
padding-left: 180px;
padding-right: 180px;
}
.main-inner .fauxcolumn-center-outer {
left: 180px;
right: 180px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("180px") -
parseInt("180px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 180px;
}
.main-inner .fauxcolumn-right-outer {
width: 180px;
}
.main-inner .column-left-outer {
width: 180px;
right: 100%;
margin-left: -180px;
}
.main-inner .column-right-outer {
width: 180px;
margin-right: -180px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
    body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=1KH22PlFqsiVYxboQNAoJjYmRbw5M4REHmdJbHT5M2x9zVMGrCqwSjZvaQW_A10KPc6Il);}
    
@media (max-width: 200px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=1KH22PlFqsiVYxboQNAoJjYmRbw5M4REHmdJbHT5M2x9zVMGrCqwSjZvaQW_A10KPc6Il&options=w200);}}
@media (max-width: 400px) and (min-width: 201px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=1KH22PlFqsiVYxboQNAoJjYmRbw5M4REHmdJbHT5M2x9zVMGrCqwSjZvaQW_A10KPc6Il&options=w400);}}
@media (max-width: 800px) and (min-width: 401px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=1KH22PlFqsiVYxboQNAoJjYmRbw5M4REHmdJbHT5M2x9zVMGrCqwSjZvaQW_A10KPc6Il&options=w800);}}
@media (max-width: 1200px) and (min-width: 801px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=1KH22PlFqsiVYxboQNAoJjYmRbw5M4REHmdJbHT5M2x9zVMGrCqwSjZvaQW_A10KPc6Il&options=w1200);}}
/* Last tag covers anything over one higher than the previous max-size cap. */
@media (min-width: 1201px) { body {background-image:url(http\:\/\/themes.googleusercontent.com\/image?id=1KH22PlFqsiVYxboQNAoJjYmRbw5M4REHmdJbHT5M2x9zVMGrCqwSjZvaQW_A10KPc6Il&options=w1600);}}
  </style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4337766749503585436&amp;zx=19309e00-dbbd-43c7-8c6e-ac96b9d512a6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4337766749503585436&amp;zx=19309e00-dbbd-43c7-8c6e-ac96b9d512a6' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-literate'>
<div class='navbar section' id='navbar' name='Navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d4337766749503585436\x26blogName\x3dRussie+politics\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://russiepolitics.blogspot.com/search\x26blogLocale\x3dfr\x26v\x3d2\x26homepageUrl\x3dhttp://russiepolitics.blogspot.com/\x26targetPostID\x3d3539749101308184447\x26blogPostOrPageUrl\x3dhttp://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html\x26vt\x3d-5556365626184940563',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='En-tête'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://russiepolitics.blogspot.de/'>
Russie politics
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Je vous souhaite la bienvenue sur ce blog où nous allons tenter de décrypter l'actualité politique russe, donner la dimension de toute sa richesse et sa complexité. Sans clichés et sans partis pris. Sans vouloir plaire à tout le monde. Bonne lecture!

</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Toutes les colonnes'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<strong>L'ACTUALITE RUSSE EN FRANCAIS MISE AU POINT PAR RUSSIE POLITICS SUR </strong><strong> </strong><a href="https://www.facebook.com/#!/pages/Russie-Politics/157805700956459?ref_type=bookmark"><strong>Facebook </strong></a><strong> ET </strong><a href="https://twitter.com/bechetgolovko"><strong>Twitter</strong></a><strong>!</strong><br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>mardi 12 décembre 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://4.bp.blogspot.com/-VZlxSyp7zu4/Wi-kYEYPH5I/AAAAAAAADO8/udGnrHkQN38-VEF2HJjrfXwtG-76kgUlgCLcBGAs/s400/guerre%2Bsyrie2.jpg' itemprop='image_url'/>
<meta content='4337766749503585436' itemprop='blogId'/>
<meta content='3539749101308184447' itemprop='postId'/>
<a name='3539749101308184447'></a>
<h3 class='post-title entry-title' itemprop='name'>
La Russie acte politiquement sa victoire militaire en Syrie
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3539749101308184447' itemprop='description articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-VZlxSyp7zu4/Wi-kYEYPH5I/AAAAAAAADO8/udGnrHkQN38-VEF2HJjrfXwtG-76kgUlgCLcBGAs/s1600/guerre%2Bsyrie2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="750" data-original-width="1000" height="300" src="https://4.bp.blogspot.com/-VZlxSyp7zu4/Wi-kYEYPH5I/AAAAAAAADO8/udGnrHkQN38-VEF2HJjrfXwtG-76kgUlgCLcBGAs/s400/guerre%2Bsyrie2.jpg" width="400" /></a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Le problème des guerres contemporaines est qu'elles ne sont pas menées, directement du moins, entre des Etats. Il n'est donc pas possible d'acter une victoire, une fin de conflit, par un acte de reddition, instituant les vainqueurs et les vaincus. Pour devenir une victoire pleine et entière, la victoire militaire doit se transformer en victoire politique. C'est ce que la Russie est en train de faire en Syrie, avec l'arrivée surprise du président Poutine sur la base militaire de Hmeimim hier 11 décembre.</div>
<div style="text-align: justify;">
</div>
<a name='more'></a><br /><br />
<div style="text-align: justify;">
Dans l'ensemble, le territoire syrien est libéré de l'Etat islamique. Cela ne veut pas dire que les terroristes n'existent plus, mais leur organisation a été détruite. C'est ce qu'a annoncé le <a href="https://www.valeursactuelles.com/monde/larmee-russe-crie-victoire-en-syrie-91381" target="_blank">ministère russe&nbsp;</a>de la défense jeudi:</div>
<blockquote class="tr_bq" style="text-align: justify;">
<span style="font-family: Merriweather; font-size: 14.994px; text-align: start;">"La mission de l&#8217;armée russe de défaire le groupe terroriste armé État islamique est accomplie"&nbsp;s&#8217;est félicité l&#8217;état-major de Moscou, affirmant que plus aucun point d&#8217;importance n&#8217;était sous contrôle de l&#8217;organisation terroriste.</span></blockquote>
<div style="text-align: justify;">
Cette annonce a fait bondir la coalition américaine, l'atteinte à l'amour-propre fut terrible. D'autant plus terrible que l'annonce est fondée. Le Pentagone ouvre le bal des hypocrites bafoués, avec la déclaration de son porte-parole Eric <a href="https://fr.sputniknews.com/international/201712051034182207-pentagone-victoire-daech-syrie-irak/" target="_blank">Pahon</a>:</div>
<blockquote class="tr_bq" style="text-align: justify;">
<span style="color: #333333; font-family: &quot;Open Sans&quot;, Georgia, Arial, sans-serif; font-size: 16px; font-style: italic; font-weight: 700; text-align: left;">&#171;Le gouvernement syrien et la Russie n'ont pas eu d'approche déterminante dans la défaite de Daech. Ils n'ont fait que réaliser quelques opérations contre les terroristes de Daech, alors que la plupart des territoires en Irak et en Syrie ont été libérés grâce aux efforts de la coalition américaine et de ses alliés&#187;</span>&nbsp;</blockquote>
<div style="text-align: justify;">
Cette déclaration fut soutenue, qui aurait pu en douter, par notre cher et vénérable&nbsp; M. Le Drian :</div>
<blockquote class="tr_bq" style="text-align: justify;">
<span style="background-color: white; color: #333333; font-family: NotoNashkArabic, &quot;Helvetica Neue&quot;, Helvetica, Roboto, Arial, &quot;ヒラギノ角ゴ Pro W3&quot;, &quot;Hiragino Kaku Gothic Pro&quot;, Osaka, メイリオ, Meiryo, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif; font-size: 15.9851px; text-align: start;">"Je trouve parfois un peu étonnant que la Russie s'approprie la victoire contre Daech (acronyme arabe de l'EI) (...), même si un peu tardivement les forces russes, en appui des forces du régime de Bachar al-Assad, ont pu libérer&nbsp;</span><a href="http://www.huffingtonpost.fr/2017/11/02/syrie-larmee-reprend-la-ville-de-deir-ezzor-a-letat-islamique_a_23265147/" style="background-color: white; border: 0px; box-sizing: inherit; color: #0dbe98; font-family: NotoNashkArabic, &quot;Helvetica Neue&quot;, Helvetica, Roboto, Arial, &quot;ヒラギノ角ゴ Pro W3&quot;, &quot;Hiragino Kaku Gothic Pro&quot;, Osaka, メイリオ, Meiryo, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif; font-size: 15.9851px; list-style: none; margin: 0px; padding: 0px; text-align: start;" target="_blank">Deir Ezzor</a><span style="background-color: white; color: #333333; font-family: NotoNashkArabic, &quot;Helvetica Neue&quot;, Helvetica, Roboto, Arial, &quot;ヒラギノ角ゴ Pro W3&quot;, &quot;Hiragino Kaku Gothic Pro&quot;, Osaka, メイリオ, Meiryo, &quot;ＭＳ Ｐゴシック&quot;, &quot;MS PGothic&quot;, sans-serif; font-size: 15.9851px; text-align: start;">" (est de la Syrie), a relevé le chef de la diplomatie française et ancien ministre de la Défense.</span></blockquote>
<div style="text-align: justify;">
Sur un point, <i>Le Drian a raison ... malgré lui. </i>L'intervention de la Russie a été déterminante pour mettre un terme à l'existence de l'organisation terroriste Daesh en Syrie. Car ce n'est pas avec ses 2 579 frappes lors de la première année de son intervention en <a href="http://www.lemonde.fr/proche-orient/article/2015/09/28/au-bout-d-un-an-quel-est-le-bilan-de-la-coalition-internationale-en-syrie-et-en-irak_4775459_3218.html" target="_blank">Syrie </a>que la coalition américaine, regroupant une trentaine de pays, allait pouvoir renverser l'ordre des choses. Au contraire, avec leur programme de soutien militaire aux groupes terroristes "modérés" d'opposition et les frappes ciblées sur l'armée régulière syrienne, la coalition US a directement ou indirectement aidé les terroristes qui en ont largement profité. Pour sa part, l'intensité de l'intervention russe n'est en rien comparable. <a href="http://svpressa.ru/war21/article/188280/" target="_blank">Depuis septembre 2015</a>, la date à laquelle elle a accepté la demande d'Assad de venir aider l'armée régulière contre le terrorisme, l'aviation a effectué plus de 28 000 vols, parfois avec 80-100 sorties par jour, et a détruit plus de 90 000 cibles identifiées par le renseignement. Les villes de Palmyre et d'Alep furent, notamment, libérées et non détruites, comme le fut Rakka par la coalition US, qui n'a laissé que des ruines sur son passage.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>La Russie n'est pas intervenue à la fin de la guerre, elle a fini la guerre.</b> La nuance est de taille.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Comme a répondu la porte-parole du ministère des Affaires étrangères russe, M. <a href="https://fr.sputniknews.com/international/201712101034257859-syrie-russie-ledrian-moscou-repond/" target="_blank">Zakharova</a>, remettant les choses à leur place:</div>
<blockquote class="tr_bq" style="text-align: justify;">
<span style="color: #333333; font-family: &quot;Open Sans&quot;, Georgia, Arial, sans-serif; font-size: 16px; font-style: italic; font-weight: 700; text-align: start;">&#171;Les partenaires occidentaux font ces derniers jours des déclarations affirmant que ce n'est pas la Russie, mais eux, la coalition [internationale dirigée par les États-Unis, ndlr] qui ont remporté la victoire sur Daech en Syrie. La dernière affirmation en date est celle du ministre français des Affaires étrangères, M. Le Drian, a écrit Maria Zakharova sur sa page Facebook. Messieurs, arrêtez! Vos succès, ce sont l'Irak, la Libye et l'Afghanistan. Vantez-vous-en.&#187;</span></blockquote>
<div style="text-align: justify;">
Dans ce monde ayant poussé le relativisme au niveau de l'art, il est difficile d'acter une victoire militaire. Nous ne sommes pas en présence d'Etats, qui peuvent signer un traité permettant de poser les vainqueurs d'un côté, les vaincus de l'autre. <b><i>Toute victoire militaire pour devenir une victoire pleine et entière doit être réalisée sur le plan politique.</i></b> Cela est d'autant plus important pour la Russie, vu le contexte géopolitique.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
C'est en ce sens que l'arrivée de Vladimir Poutine sur la base militaire russe de Hmeimim en Syrie, avec le président Assad remerciant la Russie pour avoir sauvé le pays, permet d'acter la victoire. Les conséquences en sont tirées, la Russie retire une grande partie de ses troupes le travail est fait.</div>
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<iframe width="320" height="266" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/VvcR3LIhn8c/0.jpg" src="https://www.youtube.com/embed/VvcR3LIhn8c?feature=player_embedded" frameborder="0" allowfullscreen></iframe></div>
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: justify;">
Cela sans compter ce qui est peut être encore plus significatif, et c'est certainement la raison pour laquelle la presse française n'en parle pas, à savoir l'organisation d'une <b>Parade de la victoire</b> avec les troupes russes et syriennes, devant les deux présidents:</div>
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<div style="text-align: center;">
<iframe width="320" height="266" class="YOUTUBE-iframe-video" data-thumbnail-src="https://i.ytimg.com/vi/bCJfrya5JIA/0.jpg" src="https://www.youtube.com/embed/bCJfrya5JIA?feature=player_embedded" frameborder="0" allowfullscreen></iframe></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Evidemment, le très objectif journal Le Monde manque de s'étrangler, comprenant bien le danger pour la coalition américaine:</div>
<div style="text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-A6vDwmgqc4U/Wi-kFNsIFTI/AAAAAAAADO4/HbY_Icas2_Qm9D2mLW8TieLUZw4caycgACLcBGAs/s1600/%25D0%25A1%25D0%25BD%25D0%25B8%25D0%25BC%25D0%25BE%25D0%25BA%2B%25D1%258D%25D0%25BA%25D1%2580%25D0%25B0%25D0%25BD%25D0%25B0%2B%2528378%2529.png" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="413" data-original-width="626" height="263" src="https://4.bp.blogspot.com/-A6vDwmgqc4U/Wi-kFNsIFTI/AAAAAAAADO4/HbY_Icas2_Qm9D2mLW8TieLUZw4caycgACLcBGAs/s400/%25D0%25A1%25D0%25BD%25D0%25B8%25D0%25BC%25D0%25BE%25D0%25BA%2B%25D1%258D%25D0%25BA%25D1%2580%25D0%25B0%25D0%25BD%25D0%25B0%2B%2528378%2529.png" width="400" /></a></div>
<div style="text-align: justify;">
<br /></div>
<br />
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: justify;">
Les Etats Unis et l'Europe se trouvent dans l'impasse en déclarant rester en Syrie, pays libéré et souverain, qui ne les a pas appelés, pour continuer un combat incertain dans la région. Leur campagne militaire ne leur permet objectivement pas de proclamer une victoire, mais politiquement ils ne peuvent reconnaître une défaite. Le monde réel rattrape le monde virtuel. <i>Il est certes possible d'avancer "une vérité reconstruite" pour satisfaire un besoin de communication à court terme, mais une vision stratégique oblige à s'appuyer sur des faits avérés et non reconstruits. C'est le très grand avantage de la Russie dans la région</i>: elle s'appuie sur ses exploits militaires réels. Et reconnus.</div>
<div class="separator" style="clear: both; text-align: justify;">
<br /></div>
<div class="separator" style="clear: both; text-align: justify;">
Comme le déclare le colonnel <a href="http://www.lemonde.fr/proche-orient/article/2017/09/13/pourquoi-l-intervention-militaire-russe-en-syrie-est-un-succes_5185235_3218.html" target="_blank">Michel Goya</a>:</div>
<blockquote class="tr_bq" style="clear: both; text-align: justify;">
<div style="-webkit-margin-after: 0px; -webkit-margin-before: 0px; background-color: #e9edf0; box-sizing: border-box; color: #16212c; font-family: Helvetica, Arial, FreeSans, sans-serif; font-size: 13px; padding: 0px; text-align: start;">
&#171;&nbsp;Il est intéressant de&nbsp;<a class="lien_interne conjug" href="http://conjugaison.lemonde.fr/conjugaison/premier-groupe/constater/" style="background-color: transparent; box-sizing: border-box; cursor: pointer; outline: 0px; text-decoration-line: none;" target="_blank" title="Conjugaison du verbe constater">constater</a>&nbsp;que ces résultats ont été obtenus avec des ressources assez limitées. Elles représentent, par les forces engagées (4&nbsp;000&nbsp;à 5&nbsp;000 hommes et 50 à 70 aéronefs comme force principale) et leur coût d&#8217;<a class="lien_interne rub" href="http://www.lemonde.fr/emploi/" style="background-color: transparent; box-sizing: border-box; cursor: pointer; outline: 0px; text-decoration-line: none;" title="Toute l&#8217;actualité emploi">emploi</a>&nbsp;(environ 3&nbsp;millions d&#8217;euros par jour) environ le quart ou le cinquième de l&#8217;effort américain dans la région. L&#8217;opération française au Levant, &#171;&nbsp;Chammal&nbsp;&#187; (1&nbsp;200 hommes et environ 15 aéronefs, un million d&#8217;euros par jour), représente une moyenne de 6 sorties aériennes par jour, pour 33 pour les Russes.</div>
<div style="-webkit-margin-after: 0px; -webkit-margin-before: 0px; background-color: #e9edf0; box-sizing: border-box; color: #16212c; font-family: Helvetica, Arial, FreeSans, sans-serif; font-size: 13px; padding: 0px; text-align: start;">
&#171;&nbsp;Au regard des résultats obtenus, il est incontestable que les Russes ont une productivité opérationnelle (le rapport entre les moyens engagés et leurs effets stratégique) très supérieure à celle des Américains ou des Français.&nbsp;</div>
</blockquote>
Maintenant, il faut construire le processus de paix et ici aussi, la Russie est en position de force face à l'échec répété du processus soutenu par les Etats-Unis à Genève (<a href="http://russiepolitics.blogspot.ru/2017/12/une-nouvelle-constitution-pour-la-syrie.html" target="_blank">voir notre texte ici</a>). Pour cela, un compromis doit être trouvé avec la Turquie et l'Iran. A suivre.<br />
<div style="text-align: justify;">
<br /></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
Publié par
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/16856496814528129633' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/16856496814528129633' rel='author' title='author profile'>
<span itemprop='name'>Karine Bechet-Golovko</span>
</a>
</span>
</span>
<span class='post-timestamp'>
à
<meta content='http://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html' itemprop='url'/>
<a class='timestamp-link' href='http://russiepolitics.blogspot.de/2017/12/la-russie-acte-politiquement-sa.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-12-12T13:36:00+03:00'>13:36</abbr></a>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-602238712'>
<a href='https://www.blogger.com/post-edit.g?blogID=4337766749503585436&postID=3539749101308184447&from=pencil' title='Modifier l&#39;article'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=4337766749503585436&postID=3539749101308184447&target=email' target='_blank' title='Envoyer par e-mail'><span class='share-button-link-text'>Envoyer par e-mail</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=4337766749503585436&postID=3539749101308184447&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=4337766749503585436&postID=3539749101308184447&target=twitter' target='_blank' title='Partager sur Twitter'><span class='share-button-link-text'>Partager sur Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=4337766749503585436&postID=3539749101308184447&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Partager sur Facebook'><span class='share-button-link-text'>Partager sur Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=4337766749503585436&postID=3539749101308184447&target=pinterest' target='_blank' title='Partager sur Pinterest'><span class='share-button-link-text'>Partager sur Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
Libellés :
<a href='http://russiepolitics.blogspot.de/search/label/Assad' rel='tag'>Assad</a>,
<a href='http://russiepolitics.blogspot.de/search/label/daesh' rel='tag'>daesh</a>,
<a href='http://russiepolitics.blogspot.de/search/label/syrie' rel='tag'>syrie</a>,
<a href='http://russiepolitics.blogspot.de/search/label/victoire' rel='tag'>victoire</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>3&#160;commentaires:</h4>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_4C' kind='c'><div id='bc_0_4CT'><div id='bc_0_3T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_3TB'><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c6623619878935524636' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user'>languedoc</cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html?showComment=1513082089794#c6623619878935524636'>12 décembre 2017 à 15:34</a></span></div><p id='bc_0_0MC' class='comment-content'>Ne pas oublier les forces iraniennes et le Hezbollah. C&#39;est drôle cette habitude des américains de s&#39;octroyer les victoires des autres.</p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Répondre</a><span class='item-control blog-admin pid-1069492977'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=4337766749503585436&amp;postID=6623619878935524636'>Supprimer</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li><li id='bc_0_1B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35'></img></div><div id='c6563624963146155862' class='comment-block'><div id='bc_0_1M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/11081477140387867327'>AR0469</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html?showComment=1513101322096#c6563624963146155862'>12 décembre 2017 à 20:55</a></span></div><p id='bc_0_1MC' class='comment-content'>La seule &quot;victoire&quot; (petit &quot;v&quot;) que l&#39;on pourrait concéder aux forces de la coalition occidentale, est celle de la désinformation par médias aux ordres interposés, le tout arrosé d&#39;une bonne dose de mauvaise foi. <br />Il faut dire que la meute des affidés du système B.A.O, ne chôme pas et possède une force de frappe quasiment totalitaire, avec une concurrence muselée !<br />Il a fallu attendre septembre-octobre 2015 et l&#39;engagement Russe sur appel du président Bachar-el-Assad pour que l&#39;on assiste enfin, et rapidement, à un retournement de situation.<br />En clair les occidentaux, Américains à la manœuvre, sont en train de nous refaire le coup du Bon Dieu qui se fout de la charité ! C&#39;est véritablement prendre les observateurs que nous étions pour des imbéciles. Comme si nous n&#39;avions pas vu les manœuvres dilatoires visant à ralentir la progression des forces légales Syriennes, les coups bas destinés à leur imputer toutes les saloperies inhumaines possibles afin de leur faire porter le chapeau et l&#39;opprobre de la communauté internationale, (occidentale essentiellement).<br />Alors de qui se fout-on quand on les a vus encore récemment appuyer leurs copains jihadistes dans leur fuite, hélicoptère de protection en sus, ou encore une fois de plus fin novembre entre autres coups-fourrés, empêcher les troupes régulières Syriennes de pourchasser les forces de l&#39;E.I. en déroute.<br />En vérité, leur seule victoire que l&#39;on puisse leur accorder, est que le système totalitaire de la désinformation occidentale, car il s&#39;agit bien de cela, fait un tel vacarme qu&#39;il est bien difficile d&#39;entendre la raison. Et ce vacarme n&#39;a point besoin de la moindre preuve. Il suffit de nommer les coupables, pour qu&#39;ils le deviennent.<br />En cette époque d&#39;inversion complète des valeurs, c&#39;est devenu maintenant le mode de fonctionnement et de gouvernance des chevaliers de la bien-pensance.<br />Eh bien, ce sera sans moi, je ne marche pas !<br />A.R.<br /> </p><span id='bc_0_1MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Répondre</a><span class='item-control blog-admin pid-356693943'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=4337766749503585436&amp;postID=6563624963146155862'>Supprimer</a></span></span></div><div id='bc_0_1BR' class='comment-replies'></div><div id='bc_0_1B_box' class='comment-replybox-single'></div></li><li id='bc_0_2B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c8588072843385282850' class='comment-block'><div id='bc_0_2M' class='comment-header' kind='m'><cite class='user'>Anonyme</cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://russiepolitics.blogspot.com/2017/12/la-russie-acte-politiquement-sa.html?showComment=1513105333938#c8588072843385282850'>12 décembre 2017 à 22:02</a></span></div><p id='bc_0_2MC' class='comment-content'>La manie qu&#39;ont les Amerloques de s&#39;attribuer les victoires a cette fois un peu de plomb dans l&#39;aile (d&#39;avion)<br />Même les plus atlantistes et antirusses des commentateurs &quot;experts&quot; ont du mal à nier la victoire russe.<br />Il faudra attendre qu&#39; Hollywood se mobilise pour que le public adhère à la vraie vérité fabriquée</p><span id='bc_0_2MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Répondre</a><span class='item-control blog-admin pid-211052501'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=4337766749503585436&amp;postID=8588072843385282850'>Supprimer</a></span></span></div><div id='bc_0_2BR' class='comment-replies'></div><div id='bc_0_2B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_3I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Ajouter un commentaire</a></div><div id='bc_0_3T_box' class='comment-replybox-thread'></div><div id='bc_0_3L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Charger la suite...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>L&#39;article vous intéresse, vous avez des remarques, exprimez-vous! dans le respect de la liberté de chacun bien sûr.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=4337766749503585436&postID=3539749101308184447' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1930376684-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://russiepolitics.blogspot.de/2017/12/la-russie-doit-accepter-le-conflit-avec.html' id='Blog1_blog-pager-newer-link' title='Article plus récent'>Article plus récent</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://russiepolitics.blogspot.de/2017/12/les-jo-le-camembert-et-moi-le-moment-de.html' id='Blog1_blog-pager-older-link' title='Article plus ancien'>Article plus ancien</a>
</span>
<a class='home-link' href='http://russiepolitics.blogspot.de/'>Accueil</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Inscription à :
<a class='feed-link' href='http://russiepolitics.blogspot.com/feeds/3539749101308184447/comments/default' target='_blank' type='application/atom+xml'>Publier les commentaires (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'fr' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
<div class='sidebar section' id='sidebar-left-1'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Publications</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://russiepolitics.blogspot.de/'>articles</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/chronique-politico-constitutionnelle.html'>Chronique politico-constitutionnelle sur la Russie...</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/le-mythe-du-pluralisme-politique-en.html'>Le mythe du pluralisme politique en Russie</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/blog-page.html'>Обращение в ЕСПЧ и вопрос суверенитета в России</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/blog-page_24.html'>Институционализация правового развития как гаранти...</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/blog-page_31.html'>Институционализация общественного суверенитета</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/blog-page_18.html'>Сфера понятия &quot;переходное право&quot; и его политико-пр...</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/blog-page_07.html'>Правовое государство и гражданское общество</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/blog-page_04.html'>Право ЕС и национальные конституции</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/blog-page_12.html'>Опасные мифы конституционализма</a>
</li>
<li>
<a href='http://russiepolitics.blogspot.de/p/la-dyarchie-de-lexecutif-en-russie.html'>La dyarchie de l'exécutif en Russie</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Qui êtes-vous ?</h2>
<div class='widget-content'>
<a href='https://www.blogger.com/profile/16856496814528129633'><img alt='Ma photo' class='profile-img' height='80' src='//1.bp.blogspot.com/_uHRePn1Glhs/TNUU1MM5yVI/AAAAAAAAAAM/e3yMR48zffw/S220-s80/DSC08331%5B2%5D' width='51'/></a>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/16856496814528129633' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
Karine Bechet-Golovko
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/16856496814528129633' rel='author'>Afficher mon profil complet</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-left-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Liens utiles</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.comite-valmy.org/'>Comité Valmy</a></li>
<li><a href='http://novorossia.today/fr/'>Novorossia Today</a></li>
<li><a href='http://fr.mil.ru/fr/index.htm'>Rapports Ministère défense russe</a></li>
<li><a href='https://francais.rt.com/'>Russia Today en français</a></li>
<li><a href='https://fr.sputniknews.com/'>Sputnik en français</a></li>
<li><a href='http://fr.syria.mil.ru/fr/index/syria/livecam.htm'>Surveillance Alep en direct</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=RussiePolitics", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='RussiePolitics'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Rechercher dans ce blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://russiepolitics.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Rechercher'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archives du blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(214)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_12_10_archive.html'>
12/10 - 12/17
</a>
<span class='post-count' dir='ltr'>(3)</span>
<ul class='posts'>
<li><a href='http://russiepolitics.blogspot.de/2017/12/la-russie-doit-accepter-le-conflit-avec.html'>La Russie doit accepter le conflit avec les Etats-...</a></li>
<li><a href='http://russiepolitics.blogspot.de/2017/12/la-russie-acte-politiquement-sa.html'>La Russie acte politiquement sa victoire militaire...</a></li>
<li><a href='http://russiepolitics.blogspot.de/2017/12/les-jo-le-camembert-et-moi-le-moment-de.html'>Les JO, le camembert et Moi: le moment de vérité</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_12_03_archive.html'>
12/03 - 12/10
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_11_26_archive.html'>
11/26 - 12/03
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_11_19_archive.html'>
11/19 - 11/26
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_11_12_archive.html'>
11/12 - 11/19
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_11_05_archive.html'>
11/05 - 11/12
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_10_29_archive.html'>
10/29 - 11/05
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_10_22_archive.html'>
10/22 - 10/29
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_10_15_archive.html'>
10/15 - 10/22
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_10_08_archive.html'>
10/08 - 10/15
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_10_01_archive.html'>
10/01 - 10/08
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_09_24_archive.html'>
09/24 - 10/01
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_09_17_archive.html'>
09/17 - 09/24
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_09_10_archive.html'>
09/10 - 09/17
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_09_03_archive.html'>
09/03 - 09/10
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_08_27_archive.html'>
08/27 - 09/03
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_08_20_archive.html'>
08/20 - 08/27
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_08_13_archive.html'>
08/13 - 08/20
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_08_06_archive.html'>
08/06 - 08/13
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_07_30_archive.html'>
07/30 - 08/06
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_07_23_archive.html'>
07/23 - 07/30
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_07_16_archive.html'>
07/16 - 07/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_07_09_archive.html'>
07/09 - 07/16
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_07_02_archive.html'>
07/02 - 07/09
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_06_25_archive.html'>
06/25 - 07/02
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_06_18_archive.html'>
06/18 - 06/25
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_06_11_archive.html'>
06/11 - 06/18
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_06_04_archive.html'>
06/04 - 06/11
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_05_28_archive.html'>
05/28 - 06/04
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_05_21_archive.html'>
05/21 - 05/28
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_05_14_archive.html'>
05/14 - 05/21
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_05_07_archive.html'>
05/07 - 05/14
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_04_30_archive.html'>
04/30 - 05/07
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_04_23_archive.html'>
04/23 - 04/30
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_04_16_archive.html'>
04/16 - 04/23
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_04_09_archive.html'>
04/09 - 04/16
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_04_02_archive.html'>
04/02 - 04/09
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_03_26_archive.html'>
03/26 - 04/02
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_03_19_archive.html'>
03/19 - 03/26
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_03_12_archive.html'>
03/12 - 03/19
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_03_05_archive.html'>
03/05 - 03/12
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_02_26_archive.html'>
02/26 - 03/05
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_02_19_archive.html'>
02/19 - 02/26
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_02_12_archive.html'>
02/12 - 02/19
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_02_05_archive.html'>
02/05 - 02/12
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_01_29_archive.html'>
01/29 - 02/05
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_01_22_archive.html'>
01/22 - 01/29
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_01_08_archive.html'>
01/08 - 01/15
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2017_01_01_archive.html'>
01/01 - 01/08
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(239)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_12_25_archive.html'>
12/25 - 01/01
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_12_18_archive.html'>
12/18 - 12/25
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_12_11_archive.html'>
12/11 - 12/18
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_12_04_archive.html'>
12/04 - 12/11
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_11_27_archive.html'>
11/27 - 12/04
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_11_20_archive.html'>
11/20 - 11/27
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_11_13_archive.html'>
11/13 - 11/20
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_11_06_archive.html'>
11/06 - 11/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_10_30_archive.html'>
10/30 - 11/06
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_10_23_archive.html'>
10/23 - 10/30
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_10_16_archive.html'>
10/16 - 10/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_10_09_archive.html'>
10/09 - 10/16
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_10_02_archive.html'>
10/02 - 10/09
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_09_25_archive.html'>
09/25 - 10/02
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_09_18_archive.html'>
09/18 - 09/25
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_09_11_archive.html'>
09/11 - 09/18
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_09_04_archive.html'>
09/04 - 09/11
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_08_28_archive.html'>
08/28 - 09/04
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_08_21_archive.html'>
08/21 - 08/28
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_08_14_archive.html'>
08/14 - 08/21
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_08_07_archive.html'>
08/07 - 08/14
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_07_31_archive.html'>
07/31 - 08/07
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_07_24_archive.html'>
07/24 - 07/31
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_07_17_archive.html'>
07/17 - 07/24
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_07_10_archive.html'>
07/10 - 07/17
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_07_03_archive.html'>
07/03 - 07/10
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_06_26_archive.html'>
06/26 - 07/03
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_06_19_archive.html'>
06/19 - 06/26
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_06_12_archive.html'>
06/12 - 06/19
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_06_05_archive.html'>
06/05 - 06/12
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_05_29_archive.html'>
05/29 - 06/05
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_05_22_archive.html'>
05/22 - 05/29
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_05_15_archive.html'>
05/15 - 05/22
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_05_08_archive.html'>
05/08 - 05/15
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_05_01_archive.html'>
05/01 - 05/08
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_04_24_archive.html'>
04/24 - 05/01
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_04_17_archive.html'>
04/17 - 04/24
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_04_10_archive.html'>
04/10 - 04/17
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_04_03_archive.html'>
04/03 - 04/10
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_03_27_archive.html'>
03/27 - 04/03
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_03_20_archive.html'>
03/20 - 03/27
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_03_13_archive.html'>
03/13 - 03/20
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_03_06_archive.html'>
03/06 - 03/13
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_02_28_archive.html'>
02/28 - 03/06
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_02_21_archive.html'>
02/21 - 02/28
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_02_14_archive.html'>
02/14 - 02/21
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_02_07_archive.html'>
02/07 - 02/14
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_01_31_archive.html'>
01/31 - 02/07
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_01_24_archive.html'>
01/24 - 01/31
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_01_17_archive.html'>
01/17 - 01/24
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_01_10_archive.html'>
01/10 - 01/17
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2016_01_03_archive.html'>
01/03 - 01/10
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(203)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_12_27_archive.html'>
12/27 - 01/03
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_12_20_archive.html'>
12/20 - 12/27
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_12_13_archive.html'>
12/13 - 12/20
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_12_06_archive.html'>
12/06 - 12/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_11_29_archive.html'>
11/29 - 12/06
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_11_22_archive.html'>
11/22 - 11/29
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_11_15_archive.html'>
11/15 - 11/22
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_11_08_archive.html'>
11/08 - 11/15
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_11_01_archive.html'>
11/01 - 11/08
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_10_25_archive.html'>
10/25 - 11/01
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_10_18_archive.html'>
10/18 - 10/25
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_10_11_archive.html'>
10/11 - 10/18
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_10_04_archive.html'>
10/04 - 10/11
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_09_27_archive.html'>
09/27 - 10/04
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_09_20_archive.html'>
09/20 - 09/27
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_09_13_archive.html'>
09/13 - 09/20
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_09_06_archive.html'>
09/06 - 09/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_08_30_archive.html'>
08/30 - 09/06
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_08_23_archive.html'>
08/23 - 08/30
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_08_16_archive.html'>
08/16 - 08/23
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_08_09_archive.html'>
08/09 - 08/16
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_08_02_archive.html'>
08/02 - 08/09
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_07_26_archive.html'>
07/26 - 08/02
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_07_19_archive.html'>
07/19 - 07/26
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_07_12_archive.html'>
07/12 - 07/19
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_07_05_archive.html'>
07/05 - 07/12
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_06_28_archive.html'>
06/28 - 07/05
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_06_21_archive.html'>
06/21 - 06/28
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_05_31_archive.html'>
05/31 - 06/07
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_05_24_archive.html'>
05/24 - 05/31
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_05_17_archive.html'>
05/17 - 05/24
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_05_10_archive.html'>
05/10 - 05/17
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_05_03_archive.html'>
05/03 - 05/10
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_04_26_archive.html'>
04/26 - 05/03
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_04_19_archive.html'>
04/19 - 04/26
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_04_12_archive.html'>
04/12 - 04/19
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_04_05_archive.html'>
04/05 - 04/12
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_03_29_archive.html'>
03/29 - 04/05
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_03_22_archive.html'>
03/22 - 03/29
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_03_15_archive.html'>
03/15 - 03/22
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_03_08_archive.html'>
03/08 - 03/15
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_03_01_archive.html'>
03/01 - 03/08
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_02_01_archive.html'>
02/01 - 02/08
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_01_25_archive.html'>
01/25 - 02/01
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_01_18_archive.html'>
01/18 - 01/25
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_01_11_archive.html'>
01/11 - 01/18
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2015_01_04_archive.html'>
01/04 - 01/11
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(197)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_12_28_archive.html'>
12/28 - 01/04
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_12_21_archive.html'>
12/21 - 12/28
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_12_14_archive.html'>
12/14 - 12/21
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_12_07_archive.html'>
12/07 - 12/14
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_11_30_archive.html'>
11/30 - 12/07
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_11_23_archive.html'>
11/23 - 11/30
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_11_16_archive.html'>
11/16 - 11/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_11_09_archive.html'>
11/09 - 11/16
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_11_02_archive.html'>
11/02 - 11/09
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_10_26_archive.html'>
10/26 - 11/02
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_10_19_archive.html'>
10/19 - 10/26
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_10_12_archive.html'>
10/12 - 10/19
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_10_05_archive.html'>
10/05 - 10/12
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_09_28_archive.html'>
09/28 - 10/05
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_09_21_archive.html'>
09/21 - 09/28
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_09_14_archive.html'>
09/14 - 09/21
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_09_07_archive.html'>
09/07 - 09/14
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_08_31_archive.html'>
08/31 - 09/07
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_08_24_archive.html'>
08/24 - 08/31
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_08_17_archive.html'>
08/17 - 08/24
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_08_10_archive.html'>
08/10 - 08/17
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_08_03_archive.html'>
08/03 - 08/10
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_07_27_archive.html'>
07/27 - 08/03
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_07_20_archive.html'>
07/20 - 07/27
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_07_13_archive.html'>
07/13 - 07/20
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_07_06_archive.html'>
07/06 - 07/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_06_29_archive.html'>
06/29 - 07/06
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_06_22_archive.html'>
06/22 - 06/29
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_06_15_archive.html'>
06/15 - 06/22
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_06_08_archive.html'>
06/08 - 06/15
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_06_01_archive.html'>
06/01 - 06/08
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_05_25_archive.html'>
05/25 - 06/01
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_05_18_archive.html'>
05/18 - 05/25
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_05_11_archive.html'>
05/11 - 05/18
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_05_04_archive.html'>
05/04 - 05/11
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_04_27_archive.html'>
04/27 - 05/04
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_04_20_archive.html'>
04/20 - 04/27
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_04_13_archive.html'>
04/13 - 04/20
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_04_06_archive.html'>
04/06 - 04/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_03_16_archive.html'>
03/16 - 03/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_03_09_archive.html'>
03/09 - 03/16
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_03_02_archive.html'>
03/02 - 03/09
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_02_23_archive.html'>
02/23 - 03/02
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_02_16_archive.html'>
02/16 - 02/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_02_09_archive.html'>
02/09 - 02/16
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_02_02_archive.html'>
02/02 - 02/09
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_01_26_archive.html'>
01/26 - 02/02
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_01_19_archive.html'>
01/19 - 01/26
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_01_12_archive.html'>
01/12 - 01/19
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2014_01_05_archive.html'>
01/05 - 01/12
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(198)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_12_22_archive.html'>
12/22 - 12/29
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_12_15_archive.html'>
12/15 - 12/22
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_12_08_archive.html'>
12/08 - 12/15
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_12_01_archive.html'>
12/01 - 12/08
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_11_24_archive.html'>
11/24 - 12/01
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_11_10_archive.html'>
11/10 - 11/17
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_11_03_archive.html'>
11/03 - 11/10
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_10_27_archive.html'>
10/27 - 11/03
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_10_20_archive.html'>
10/20 - 10/27
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_10_13_archive.html'>
10/13 - 10/20
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_10_06_archive.html'>
10/06 - 10/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_09_29_archive.html'>
09/29 - 10/06
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_09_22_archive.html'>
09/22 - 09/29
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_09_15_archive.html'>
09/15 - 09/22
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_09_08_archive.html'>
09/08 - 09/15
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_09_01_archive.html'>
09/01 - 09/08
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_08_25_archive.html'>
08/25 - 09/01
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_08_11_archive.html'>
08/11 - 08/18
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_08_04_archive.html'>
08/04 - 08/11
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_07_28_archive.html'>
07/28 - 08/04
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_07_21_archive.html'>
07/21 - 07/28
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_07_14_archive.html'>
07/14 - 07/21
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_07_07_archive.html'>
07/07 - 07/14
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_06_30_archive.html'>
06/30 - 07/07
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_06_23_archive.html'>
06/23 - 06/30
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_06_16_archive.html'>
06/16 - 06/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_06_09_archive.html'>
06/09 - 06/16
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_06_02_archive.html'>
06/02 - 06/09
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_05_26_archive.html'>
05/26 - 06/02
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_05_19_archive.html'>
05/19 - 05/26
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_05_12_archive.html'>
05/12 - 05/19
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_05_05_archive.html'>
05/05 - 05/12
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_04_28_archive.html'>
04/28 - 05/05
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_04_21_archive.html'>
04/21 - 04/28
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_04_14_archive.html'>
04/14 - 04/21
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_04_07_archive.html'>
04/07 - 04/14
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_03_31_archive.html'>
03/31 - 04/07
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_03_24_archive.html'>
03/24 - 03/31
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_03_17_archive.html'>
03/17 - 03/24
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_03_10_archive.html'>
03/10 - 03/17
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_03_03_archive.html'>
03/03 - 03/10
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_02_24_archive.html'>
02/24 - 03/03
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_02_17_archive.html'>
02/17 - 02/24
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_02_10_archive.html'>
02/10 - 02/17
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_02_03_archive.html'>
02/03 - 02/10
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_01_27_archive.html'>
01/27 - 02/03
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_01_20_archive.html'>
01/20 - 01/27
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_01_13_archive.html'>
01/13 - 01/20
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2013_01_06_archive.html'>
01/06 - 01/13
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(231)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_12_23_archive.html'>
12/23 - 12/30
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_12_16_archive.html'>
12/16 - 12/23
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_12_09_archive.html'>
12/09 - 12/16
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_12_02_archive.html'>
12/02 - 12/09
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_11_25_archive.html'>
11/25 - 12/02
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_11_18_archive.html'>
11/18 - 11/25
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_11_11_archive.html'>
11/11 - 11/18
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_11_04_archive.html'>
11/04 - 11/11
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_10_28_archive.html'>
10/28 - 11/04
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_10_21_archive.html'>
10/21 - 10/28
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_10_14_archive.html'>
10/14 - 10/21
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_10_07_archive.html'>
10/07 - 10/14
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_09_30_archive.html'>
09/30 - 10/07
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_09_23_archive.html'>
09/23 - 09/30
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_09_16_archive.html'>
09/16 - 09/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_09_09_archive.html'>
09/09 - 09/16
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_09_02_archive.html'>
09/02 - 09/09
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_08_26_archive.html'>
08/26 - 09/02
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_08_19_archive.html'>
08/19 - 08/26
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_08_12_archive.html'>
08/12 - 08/19
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_07_08_archive.html'>
07/08 - 07/15
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_07_01_archive.html'>
07/01 - 07/08
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_06_24_archive.html'>
06/24 - 07/01
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_06_17_archive.html'>
06/17 - 06/24
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_06_10_archive.html'>
06/10 - 06/17
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_06_03_archive.html'>
06/03 - 06/10
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_05_27_archive.html'>
05/27 - 06/03
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_05_20_archive.html'>
05/20 - 05/27
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_05_13_archive.html'>
05/13 - 05/20
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_05_06_archive.html'>
05/06 - 05/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_04_29_archive.html'>
04/29 - 05/06
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_04_22_archive.html'>
04/22 - 04/29
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_04_15_archive.html'>
04/15 - 04/22
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_04_08_archive.html'>
04/08 - 04/15
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_04_01_archive.html'>
04/01 - 04/08
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_03_25_archive.html'>
03/25 - 04/01
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_03_18_archive.html'>
03/18 - 03/25
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_03_11_archive.html'>
03/11 - 03/18
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_03_04_archive.html'>
03/04 - 03/11
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_02_26_archive.html'>
02/26 - 03/04
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_02_19_archive.html'>
02/19 - 02/26
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_02_12_archive.html'>
02/12 - 02/19
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_02_05_archive.html'>
02/05 - 02/12
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_01_29_archive.html'>
01/29 - 02/05
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_01_22_archive.html'>
01/22 - 01/29
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_01_15_archive.html'>
01/15 - 01/22
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_01_08_archive.html'>
01/08 - 01/15
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2012_01_01_archive.html'>
01/01 - 01/08
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(139)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_12_25_archive.html'>
12/25 - 01/01
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_12_18_archive.html'>
12/18 - 12/25
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_12_11_archive.html'>
12/11 - 12/18
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_12_04_archive.html'>
12/04 - 12/11
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_11_27_archive.html'>
11/27 - 12/04
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_11_20_archive.html'>
11/20 - 11/27
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_11_13_archive.html'>
11/13 - 11/20
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_11_06_archive.html'>
11/06 - 11/13
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_10_30_archive.html'>
10/30 - 11/06
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_10_23_archive.html'>
10/23 - 10/30
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_10_16_archive.html'>
10/16 - 10/23
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_10_09_archive.html'>
10/09 - 10/16
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_10_02_archive.html'>
10/02 - 10/09
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_09_25_archive.html'>
09/25 - 10/02
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_09_18_archive.html'>
09/18 - 09/25
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_09_11_archive.html'>
09/11 - 09/18
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_09_04_archive.html'>
09/04 - 09/11
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_08_28_archive.html'>
08/28 - 09/04
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_08_21_archive.html'>
08/21 - 08/28
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_08_14_archive.html'>
08/14 - 08/21
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_08_07_archive.html'>
08/07 - 08/14
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_07_10_archive.html'>
07/10 - 07/17
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_07_03_archive.html'>
07/03 - 07/10
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_06_26_archive.html'>
06/26 - 07/03
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_06_19_archive.html'>
06/19 - 06/26
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://russiepolitics.blogspot.de/2011_06_12_archive.html'>
06/12 - 06/19
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Membres</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d4337766749503585436\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMyMjIyMjIiByM2NjdjY2MqByNjY2MxOTkyByMwMDAwMDA6ByMyMjIyMjJCByM2NjdjY2NKByM5OTk5OTlSByM2NjdjY2NaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d3539749101308184447\x26origin\x3dhttp://russiepolitics.blogspot.de/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d4337766749503585436\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMyMjIyMjIiByM2NjdjY2MqByNjY2MxOTkyByMwMDAwMDA6ByMyMjIyMjJCByM2NjdjY2NKByM5OTk5OTlSByM2NjdjY2NaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d3539749101308184447\x26origin\x3dhttp://russiepolitics.blogspot.de/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pied de page'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Thème Simple. Images de thèmes de <a href='http://www.istockphoto.com/googleimages.php?id=11394138&amp;platform=blogger&langregion=fr' target='_blank'>luoman</a>. Fourni par <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4337766749503585436&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Modifier'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2060351197-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>